I contenuti più recenti di Oscar

  1. Oscar

    Calcolare la terzina simmetrica Mancante del Lotto.

    Prova questa che gestisce l'errore =SE(ASS(A1-B1)=30;SE(RESTO((GRANDE(A1:B1;1)+30);90)=0;90;RESTO((GRANDE(A1:B1;1)+30);90));SE(ASS(A1-B1)=60;SE(RESTO((GRANDE(A1:B1;1)+60);90)=0;90;RESTO((GRANDE(A1:B1;1)+60);90));""))
  2. Oscar

    Calcolare la terzina simmetrica Mancante del Lotto.

    Prova con questa metti i due numeri in (A1) e ( B1) la formula la metti dove vuoi poi dopo te la gestisci tu dove ti serve SE(RESTO((SE(B1-30=A1;B1+30;B1-30));90)=0;90;RESTO((SE(B1-30=A1;B1+30;B1-30));90))
  3. Oscar

    Lotto somma figura 0

    Non ho capito tanto bene comunque prova questa i due numeri sono in (A1) e (A2) =SE(DESTRA(A1)+DESTRA(A2)>9;DESTRA(A1)+DESTRA(A2)-9;DESTRA(A1)+DESTRA(A2))
  4. Oscar

    Cerco formula Exel lotto per impostare regola -45

    Puoi usare =ASS(A1-B1) dove in (A1) metti il numero da modificare e in (B1) metti il 45
  5. Oscar

    EXCEL

    =SE(A1=5;90;SE(RESTO($A1;10)>=5;RESTO($A1-5;90);RESTO($A1+5;90)))
  6. Oscar

    COSA VUOL DIRE TROVATO CON ANTIVIRUS ?

    Ciao Luca è Windows defender ti dice che il File è infetto , ma non è vero è tutto regolare
  7. Oscar

    Sistema 10eLotto

    01 04 05 11 22 26 31 83 87 88 04 05 09 10 11 31 44 56 63 78 04 05 06 10 11 31 44 78 83 87 05 09 10 11 26 31 63 83 87 88 04 06 07 10 11 22 26 31 63 78 05 06 10 22 26 31 44 63 87 88 06 09 11 22 31 44 63 71 78 83 01 04 05 06 07 09 22 26 78 83 01 05 10 11 22 31 55 63 78 83 01 04 06 10 22 26 44 78 87 88
  8. Oscar

    Che brave che sono le badanti rumeni e non rumene

    Frequentando il bar le notizie corrono veloci , e sono subito venuto a conoscenza di alcune badanti senza nome che dopo aver lavorato alcuni mesi in regola chiedono e ottengono la disoccupazione continuando a lavorare in nero avendo un doppio stipendio senza nemmeno pagare le tasse , e noi...
  9. Oscar

    Ambata di prestigio

    Per aprire la previsione di Ambata è necessari fare doppio click sul File di Excel e attivare le Macro e attendere un po che carichi l'archivio (se non dovesse partire fare doppio click sull'icona in basso nella barra di avvio veloce )
  10. Oscar

    Tabellone analitico UK 49'S LunchTime

    Tabellone analitico estrazioni UK 49'S LunchTime anno 2017
  11. Oscar

    Difficoltà ad aggiornare SuperEnalotto Spaziometria

    Aggiornando Superenalotto da Veb compare sempre la finestra autorizzazione negata , oppure Necessita oggetto , cliccando su OK si aggiorna ma bisogna fare attenzione perché a volte mette le doppie estrazioni, in quanto ad aggiornare dallo script di Moro salta una riga mettendo doppio zero 00
  12. Oscar

    Aggiornare L8

    Aggiornamento archivio lotto italiano L8 Scaricare il File di Download qui sotto , poi eseguire il Download estrazioni , viene creato il File Archivio.txt in Documenti , lanciare L8 , dal menu archivio fare click su scambia estrazioni e importa estrazioni selzionare il File Archivio da...
  13. Oscar

    Come aggiornare l'archivio Visual Lott 7

    Per aggiornare l'archivio Visual Lotto 7 con Spaziometria , bisogna eseguire una semplice operazione..... 1) installare visual lotto 5 2) aggiornare visual lotto 5 con spaziometria da aggiorna estrazioni lotto 3) Rinominare il File.dat in .italia , copiarlo e incollarlo in visual 7...
  14. Oscar

    X Luigi B

    Ciao Luigi ti volevo chiedere se per cortesia è possibile rinominare l'aggiornamento di Lotto Visual da Archivio.dat a archivio.italia , o magari lasciarli entrambi Grazie Oscar
  15. Oscar

    Tabelloni analitici dei ritardi

    Hai provato a fare quello del Superenalotto che è dal 07/02/2017 che non va più bene vedi immagine sotto

Ultima estrazione Lotto

  • Estrazione del lotto
    sabato 22 febbraio 2020
    Bari
    73
    49
    52
    41
    87
    Cagliari
    47
    45
    90
    78
    09
    Firenze
    25
    21
    27
    57
    37
    Genova
    57
    41
    26
    04
    73
    Milano
    03
    40
    14
    18
    80
    Napoli
    36
    50
    13
    41
    78
    Palermo
    60
    45
    47
    78
    30
    Roma
    73
    90
    15
    74
    38
    Torino
    77
    41
    13
    83
    63
    Venezia
    44
    05
    43
    26
    20
    Nazionale
    02
    80
    84
    59
    08
Alto